Re: ARLA/CLUSTER: Ligar vrios receptores rdio FM em paralelo (Off topic)

Joo Costa > CT1FBF ct1fbf gmail.com
Tera-Feira, 17 de Fevereiro de 2015 - 20:33:41 WET


Se fosse o fio desligado, ele no primeiro não notava nada quando ligava as
outras tomadas.
João Costa (CT1FBF)

Em 17 de fevereiro de 2015 19:56, Pedro Ribeiro <ct7abp  gmail.com> escreveu:

>  Cá em casa tive um mistério parecido com a TV, até que descubri que me
> tinham aparafusado o videoporteiro sobre o cabo coaxial que circulava lá
> por detrás na parede ...
>
> Confirma se, para cada troço de cabo, com ele desligado de tomadas a
> resistência DC é elevada (Mohm ou superior) e se com um curto na ponta fica
> proximo de poucos ohm (não haja algum partido pelo meio).
>
> 73!
>
> On 17-02-2015 19:09, Jorge Santos wrote:
>
> Curto na linha.
>
> 73's
>
> ******************************************
>
>  *CT1JIB* - *Jorge Santos*
>
> *-------------------------*
>
>  ************************************************
>
>  On 17-02-2015 15:12, Paulo Mendes wrote:
>
> Olá, boa tarde, quando ligo na 1ª tomada escuto tudo, impecável, quando
> ligo as tomadas seguintes, a 1ª fica surda assim como as outras.
>
>  O QTH é na Nazaré.
>
>  73´s
>
>  Paulo Mendes
>
> No dia 17 de fevereiro de 2015 às 08:17, Luís Garcia Filipe <
> afterhours36  gmail.com> escreveu:
>
>>  Lá está Rui, não adianta muito amplificar se dali para a frente o
>> circuito não está em condições...isso só analisando com as mãos...o colega
>> Paulo é de onde?
>>
>>
>>  Quando ligas na primeira tomada escutas muitas rádios?
>>
>> 73
>>
>>
>>  CS7AEL
>>
>>
>>
>> No dia 17 de fevereiro de 2015 às 00:58, Paulo Mendes <ct2hqt  gmail.com>
>> escreveu:
>>
>>  Antes da 1ª tomada liguei uma antena amplificada,  por acaso testei há
>>> noite não resolveu. Este equipamento está instalado no meu QTH adicional
>>> por isso não fiz ainda mais nada para tentar solucionar o problema.
>>>
>>>
>>>  73´s
>>>
>>>  Paulo Mendes
>>>
>>>
>>> No dia 17 de fevereiro de 2015 às 00:41, CR7ALB Rui Silva <
>>> cr7alb  outlook.pt> escreveu:
>>>
>>>>  Boa noite Paulo, mais uma vez.
>>>>
>>>> Vou insistir na minha opinião. Amplificador de sinal antes da 1ª
>>>> tomada, de modo a injectar o sinal para dentro do circuito. Atenção aos
>>>> db's debitados, que poderá causar ruído se for em excesso.
>>>>
>>>>
>>>> Já agora, por acaso experimentaste usar o circuito à noite? Quando já
>>>> não há "maquinaria" em uso?
>>>> Será que o comportamento é o mesmo?
>>>>
>>>>
>>>> Mas isto sou eu a falar.
>>>>
>>>> Pessoal com mais experiência, que diga de sua justiça.
>>>>
>>>>
>>>>
>>>> 73
>>>>
>>>> Sem outro assunto de momento
>>>> Cordiais Cumprimentos
>>>> CR7ALB
>>>> Rui Silva
>>>> QTH:Viseu
>>>> 936345233
>>>>
>>>>
>>>>
>>>>
>>>>  ------------------------------
>>>> Date: Tue, 17 Feb 2015 00:23:19 +0000
>>>> Subject: Re: ARLA/CLUSTER: Ligar vários receptores rádio FM em paralelo
>>>> (Off topic)
>>>> From: ct2hqt  gmail.com
>>>> To: cluster  radio-amador.net
>>>>
>>>>
>>>> Boa noite a todos, envio-vos uma imagem em anexo que demonstra a
>>>> tipologia da instalação.
>>>> Em relação a ITED não me parece que o predio tenha, no entanto para
>>>> este contexto não importa porque não estou a usar a instalação do prédio,
>>>> mas quando a usei ligada a este sistema só funcionou bem quando tinha
>>>> apenas um sintonizador ligado (o da 1ª caixa), assim que ficaram mais em
>>>> paralelo deixou de trabalhar em condições.
>>>> Em relação a curto circuitos não existem porque já medi.
>>>>
>>>>
>>>>  Um abraço a todos.
>>>>
>>>>  73´s
>>>>
>>>>  Paulo Mendes
>>>>
>>>>
>>>> No dia 16 de fevereiro de 2015 às 11:10, Luís Garcia Filipe <
>>>> afterhours36  gmail.com> escreveu:
>>>>
>>>>    Nem mais Jorge.
>>>>
>>>>  Trabalho todos os dias na rede FTTH  e coaxial, já a apanhei de tudo,
>>>> mas mesmo de tudo.
>>>>
>>>>  O que tens ai é uma tomada que está invertida, provavelmente deves ter
>>>> problemas no RF ai em casa, ou tomadas ou cabos deficientes.
>>>>
>>>>  Que operador tens, se é que tens alguma coisa?
>>>>
>>>>  Tens TV em todas as tomadas, e qual a qualidade do sinal?
>>>>
>>>>  Se não tens ITED 1 ou 2, provavelmente algures no circuito tens
>>>> isolamento da instalação inicial (construtor) para ter sido injectado o
>>>> operador de RF.
>>>>
>>>>  Mesmo que tenhas ITED, á pessoal que não sabe trabalhar com isso,
>>>> podes dar mais pormenores?
>>>>
>>>> 73
>>>>
>>>>
>>>>  CS7AEL
>>>>
>>>>
>>>>
>>>> No dia 16 de fevereiro de 2015 às 09:26, Jorge Santos <ct1jib  gmail.com
>>>> > escreveu:
>>>>
>>>>  Paulo,
>>>>
>>>>  Pelo que entendi na imagem os cabo de antena é shuntado na ligação do
>>>> primeiro radio (e nesse recebes bem). Shunta todos os cabos de antena nas
>>>> caixas, sem os ligares a nada e verifica se tens passagem entre eles, ou
>>>> seja na primeira caixa onde fizeste o teste desligas os cabos e
>>>> curto-circuitas a malha e o central e depois vais verificar caixa a caixa
>>>> se tens a linha curto circuitada se sim segues para a próxima, há-de haver
>>>> uma passagem que não é realizada e daí o não teres sinal em mais nenhum
>>>> radio.
>>>>
>>>>
>>>>
>>>> No dia 16 de fevereiro de 2015 às 00:31, Paulo Mendes <ct2hqt  gmail.com
>>>> > escreveu:
>>>>
>>>> Olá João, o problema é o espaço, numca caixa de aparelhagem simples não
>>>> cabe o spliter com as fichas F, além disso tem de caber também o modulo de
>>>> rádio...
>>>> Já pensei em colocar uma simples resistência de aproximadamente 380ohm
>>>> em série com a entrada de cada modulo, ou seja no cabo descarnar até
>>>> encontrar o vivo e soldar lá a resistência para subir o valor de impedância
>>>> de entrada de cada modulo..
>>>>
>>>>  Que acham??
>>>>
>>>>  Paulo Mendes
>>>>
>>>>
>>>>
>>>>
>>>>
>>>> No dia 16 de fevereiro de 2015 às 00:17, João Costa > CT1FBF <
>>>> ct1fbf  gmail.com> escreveu:
>>>>
>>>> Podes em ultimo caso meteres splitters de uma entrada/duas saídas em
>>>> linha até ao quatro, mas a atenuação a partir do terceiro é muito
>>>> significativa. Existe também a hipótese me meteres cabo coaxial fino
>>>> de baixas perdas, mas o custo da instalação dispara.
>>>>
>>>>                            _________
>>>>               ______/
>>>> ______/             \----|
>>>>             \--|
>>>>
>>>> João Costa (CT1FBF)
>>>>
>>>> Em 15 de fevereiro de 2015 23:49, Paulo Mendes <ct2hqt  gmail.com>
>>>> escreveu:
>>>>  > Olá João, boa  noite, eu não coloquei spliters porque as caixas são
>>>> de fundo
>>>> > normal, além disso o tubo é de 16mm, e vai de caixa em caixa até ao
>>>> ultimo
>>>> > rádio.
>>>> >
>>>> > Poderei é eventualmente desmanchar ums sliters,  aproveitar só os
>>>> > componentes  e enfiar tudo no fundo da caixa.
>>>> >
>>>> > 73´s
>>>> >
>>>> > PauloMendes
>>>> >
>>>> > No dia 15 de fevereiro de 2015 às 23:38, João Costa > CT1FBF
>>>> > <ct1fbf  gmail.com> escreveu:
>>>> >>
>>>> >> Splitters Paulo, splitters.
>>>> >>
>>>> >> Mesmo com alguma atenuação fica melhor, penso que existem com uma
>>>> entrada
>>>> >> e 5 saidas, sendo que o de menor atenuação deve ir ao mais afastado
>>>> e o
>>>> >> maior ao mais perto. Alias, era isto que te deveriam ter posto logo
>>>> de
>>>> >> origem.
>>>> >>
>>>> >> João Costa (CT1FBF)
>>>> >>
>>>> >> Em 15/02/2015 22:15, "Paulo Mendes" <ct2hqt  gmail.com> escreveu:
>>>> >>>
>>>> >>> Olá colegas, tenho em casa um sistema de som ambiente que já foi
>>>> montado
>>>> >>> na construção da casa. Os receptores que tenho em casa só recebem
>>>> uma
>>>> >>> estação (o emissor está a 300 metros), o resto não apanha, para
>>>> tentar
>>>> >>> resolver a situação resolvi passar um cabo de antena até a uma
>>>> tomada de TV
>>>> >>> - saida rádio (o prédio tem antena de FM) e liguei, fiquei logo a
>>>> receber
>>>> >>> muitas estações....   Resolvi passar cabos coaxiais na casa toda
>>>> mas como
>>>> >>> todo o sistema está em paralelo (vai de umas para as outras caixas)
>>>> fiz o
>>>> >>> mesmo com o cabo RF , no final fui testar e desilusão total... os
>>>> modulos
>>>> >>> não recebem quase nada com a exepção da rádio local, mesmo o modulo
>>>> que
>>>> >>> tinha testado antes, verifiquei se existiam curto-circuitos e
>>>> nada....
>>>> >>> penso que tenho  de colocar alguma coisa a acolplar os módulos (5
>>>> unidades)
>>>> >>> ao cabo coaxial no entanto o espaço é muito reduzido devido ás
>>>> caixas serem
>>>> >>> de fundo simples.
>>>> >>>
>>>> >>> Alguma ideia??
>>>> >>>
>>>> >>> --
>>>> >>> Com os melhores cumprimentos.
>>>> >>> Paulo Mendes
>>>> >>>
>>>> >>> _______________________________________________
>>>> >>> CLUSTER mailing list
>>>> >>> CLUSTER  radio-amador.net
>>>> >>> http://radio-amador.net/cgi-bin/mailman/listinfo/cluster
>>>> >>>
>>>> >>
>>>> >> _______________________________________________
>>>> >> CLUSTER mailing list
>>>> >> CLUSTER  radio-amador.net
>>>> >> http://radio-amador.net/cgi-bin/mailman/listinfo/cluster
>>>> >>
>>>> >
>>>> >
>>>> >
>>>> > --
>>>> > Com os melhores cumprimentos.
>>>> > Paulo Mendes
>>>> >
>>>> > _______________________________________________
>>>> > CLUSTER mailing list
>>>> > CLUSTER  radio-amador.net
>>>> > http://radio-amador.net/cgi-bin/mailman/listinfo/cluster
>>>> >
>>>>
>>>>
>>>> _______________________________________________
>>>> CLUSTER mailing list
>>>> CLUSTER  radio-amador.net
>>>> http://radio-amador.net/cgi-bin/mailman/listinfo/cluster
>>>>
>>>>
>>>>
>>>>
>>>>  --
>>>>  Com os melhores cumprimentos.
>>>> Paulo Mendes
>>>>
>>>> _______________________________________________
>>>> CLUSTER mailing list
>>>> CLUSTER  radio-amador.net
>>>> http://radio-amador.net/cgi-bin/mailman/listinfo/cluster
>>>>
>>>>
>>>>
>>>>
>>>> --
>>>>    73's
>>>> ***********************************
>>>> CT1JIB / *Jorge Santos*
>>>> QTH-Locator: IM58mo
>>>> CQ Zone:14/ITU Zone:37
>>>> Watch data in www.qrz.com
>>>> QSL Via: Bureau, Eqsl, LOtW
>>>> ARRL Member# 2000232451
>>>> REP Member# 1748
>>>> ARLA Member# 070
>>>> AMSAT US Member# 36900
>>>> EPC Member# 5302
>>>> *
>>>> Sysop of CQ0DSA, CQ0DAH, CQ0DCH, DCS012
>>>> *
>>>> Co-Sysop of
>>>> CQ0DLX, CQ0DSM, CQ0DTV, CQ0DLR, CQ0DAM
>>>> DTMF 1725
>>>> DMR ID 2683007
>>>> *
>>>> D-Star  FreeStar System
>>>> ***********************************
>>>>
>>>> _______________________________________________
>>>> CLUSTER mailing list
>>>> CLUSTER  radio-amador.net
>>>> http://radio-amador.net/cgi-bin/mailman/listinfo/cluster
>>>>
>>>>
>>>>
>>>>
>>>> --
>>>> Cumprimentos;
>>>>
>>>> Luís Filipe Garcia S.
>>>>
>>>> _______________________________________________
>>>> CLUSTER mailing list
>>>> CLUSTER  radio-amador.net
>>>> http://radio-amador.net/cgi-bin/mailman/listinfo/cluster
>>>>
>>>>
>>>>
>>>>
>>>>  --
>>>>  Com os melhores cumprimentos.
>>>> Paulo Mendes
>>>>
>>>> _______________________________________________ CLUSTER mailing list
>>>> CLUSTER  radio-amador.net
>>>> http://radio-amador.net/cgi-bin/mailman/listinfo/cluster
>>>>
>>>> _______________________________________________
>>>> CLUSTER mailing list
>>>> CLUSTER  radio-amador.net
>>>> http://radio-amador.net/cgi-bin/mailman/listinfo/cluster
>>>>
>>>>
>>>
>>>
>>>  --
>>>  Com os melhores cumprimentos.
>>> Paulo Mendes
>>>
>>> _______________________________________________
>>> CLUSTER mailing list
>>> CLUSTER  radio-amador.net
>>> http://radio-amador.net/cgi-bin/mailman/listinfo/cluster
>>>
>>>
>>
>>
>> --
>> Cumprimentos;
>>
>> Luís Filipe Garcia S.
>>
>> _______________________________________________
>> CLUSTER mailing list
>> CLUSTER  radio-amador.net
>> http://radio-amador.net/cgi-bin/mailman/listinfo/cluster
>>
>>
>
>
>  --
>  Com os melhores cumprimentos.
> Paulo Mendes
>
>
> _______________________________________________
> CLUSTER mailing listCLUSTER  radio-amador.nethttp://radio-amador.net/cgi-bin/mailman/listinfo/cluster
>
>
>
>
> _______________________________________________
> CLUSTER mailing listCLUSTER  radio-amador.nethttp://radio-amador.net/cgi-bin/mailman/listinfo/cluster
>
>
> --
> =-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
> Callsign: CT7ABP
> QRA: Pedro Ribeiro
> GRID Locator: IM58mr
> QTH: São Francisco, Alcochete, Portugal
> NET: http://www.qrz.com/db/CT7ABP
> CT7ABP is also home station of CR7AJI Diogo
> =-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
>
>
> _______________________________________________
> CLUSTER mailing list
> CLUSTER  radio-amador.net
> http://radio-amador.net/cgi-bin/mailman/listinfo/cluster
>
>
-------------- prxima parte ----------
Um anexo em HTML foi limpo...
URL: http://radio-amador.net/pipermail/cluster/attachments/20150217/2ecca1c4/attachment.htm


Mais informaes acerca da lista CLUSTER